VMware Security Announcement VMSA-2019-0018

Vmware released a new update for advisory VMSA-2019-0018.See the details below along with a link to the official advisory.

 

VMSA-2019-0018 VMware vCenter Server Appliance updates address sensitive information disclosure vulnerability in backup and restore functions (CVE-2019-5537, CVE-2019-5538)

 

Please see the advisory here:

https://www.vmware.com/security/advisories/VMSA-2019-0018.html

 

Impacted Products:

 

VMware vCenter Server Appliance